VM reboot due to KVM server restart
Incident Report for Flying Circus
Resolved
The KVM host has stabilized properly after the restart and not shown further issues in the last hours.
Posted about 1 year ago. Oct 27, 2017 - 16:20 CEST
Monitoring
A number of virtual machines were restarted due to a KVM server reboot triggered by the hardware watchdog. The VMs are recovering momentarily and affected services are recovering as well. We're going to monitor the situation during the recovery.
Posted about 1 year ago. Oct 27, 2017 - 13:44 CEST