IPv6 Monitoring Issue
Incident Report for Flying Circus
Resolved
Disabling the locations has helped. We'll update this incident once the locations are back but resolve it now as there is no immediate problem anymore.
Posted Feb 25, 2021 - 08:34 CET
Identified
We have disabled affected the monitoring locations in Sydney and Singapore and get in contact with the provider to get the networking issue resolved.
Posted Feb 25, 2021 - 08:25 CET
Investigating
Our monitoring provider seems to have a problem with IPv6 monitoring and we see alarms regarding the IPv6 connectivity. We don't see any real issue though.
Posted Feb 25, 2021 - 08:10 CET